Problemi con il Forum? postate qui

Argomenti che rientrano nelle categorie precedenti

Re: Problemi con il Forum? postate qui

Messaggioda Federico » 26/02/2010, 0:32

feffe92 ha scritto:ma quando torneremo su emifriends il forum tornerà come prima giusto?


Non ti piace la grafica nuova? :)

jacoduff90 ha scritto:ho una domanda: qlk1 sa cm si fà a mettere una nuova immagine x la firma??nn so cm fare!grazie=)


Basta premere il tastino img e copiare l'url dell'immagine

Ricordati di abilitare la firma dal Pannello Utente

Fede
Avatar utente
Federico
Amministratore
 
Messaggi: 2768
Iscritto il: 06/03/2008, 22:35
Località: Milano

Re: Problemi con il Forum? postate qui

Messaggioda feffe92 » 26/02/2010, 10:19

Federico ha scritto:
feffe92 ha scritto:ma quando torneremo su emifriends il forum tornerà come prima giusto?


Non ti piace la grafica nuova? :)

Fede

no no nel senso che è tutto diverso ci abituiamo a questo e poi ricambia :D
Immagine Immagine Immagine
Avatar utente
feffe92
Senior Member
 
Messaggi: 2182
Iscritto il: 14/05/2008, 16:28
Località: Varese

Re: Problemi con il Forum? postate qui

Messaggioda Federico » 26/02/2010, 14:42

feffe92 ha scritto:
Federico ha scritto:
feffe92 ha scritto:ma quando torneremo su emifriends il forum tornerà come prima giusto?


Non ti piace la grafica nuova? :)

Fede

no no nel senso che è tutto diverso ci abituiamo a questo e poi ricambia :D



Non cambia :)
Avatar utente
Federico
Amministratore
 
Messaggi: 2768
Iscritto il: 06/03/2008, 22:35
Località: Milano

Re: Problemi con il Forum? postate qui

Messaggioda Vito Duff » 26/02/2010, 17:02

ecco nemmeno io so mettere una nuova immagine nella firmaaaaa
Avatar utente
Vito Duff
Senior Member
 
Messaggi: 772
Iscritto il: 07/01/2009, 21:00
Località: mazara del vallo

Re: Problemi con il Forum? postate qui

Messaggioda feffe92 » 26/02/2010, 20:07

Federico ha scritto:Non cambia :)

perfetto :D

Vito Duff ha scritto:ecco nemmeno io so mettere una nuova immagine nella firmaaaaa

vai nel pannello di controllo
profilo
firma
clicchi il tasto Img e metti il link ;)
Immagine Immagine Immagine
Avatar utente
feffe92
Senior Member
 
Messaggi: 2182
Iscritto il: 14/05/2008, 16:28
Località: Varese

Re: Problemi con il Forum? postate qui

Messaggioda Jaki90 » 26/02/2010, 22:36

@fede: ho fatto cosi' ma nn me la fà vedere....nn so xkè resta l url con le scritte img...bo?! io metto il kink di qst immagine fatta da me: http://i49.tinypic.com/2v2gtom.jpg ma nn me la fa vedere....
Avatar utente
Jaki90
Senior Member
 
Messaggi: 1563
Iscritto il: 25/07/2008, 20:48
Località: Reggio Emilia

Re: Problemi con il Forum? postate qui

Messaggioda hilarydast » 27/02/2010, 12:03

jacoduff90 ha scritto:@fede: ho fatto cosi' ma nn me la fà vedere....nn so xkè resta l url con le scritte img...bo?! io metto il kink di qst immagine fatta da me: http://i49.tinypic.com/2v2gtom.jpg ma nn me la fa vedere....

anche io ho lo stesso problema clicco su img metto questa immagine http://i50.tinypic.com/fliiz8.jpg ma poi nn me la fa vedere!! ho riprovato tante volte ma niente!
Avatar utente
hilarydast
Senior Member
 
Messaggi: 1910
Iscritto il: 20/03/2008, 12:21
Località: como

Re: Problemi con il Forum? postate qui

Messaggioda Vito Duff » 27/02/2010, 12:47

hilarydast ha scritto:
jacoduff90 ha scritto:@fede: ho fatto cosi' ma nn me la fà vedere....nn so xkè resta l url con le scritte img...bo?! io metto il kink di qst immagine fatta da me: http://i49.tinypic.com/2v2gtom.jpg ma nn me la fa vedere....

anche io ho lo stesso problema clicco su img metto questa immagine http://i50.tinypic.com/fliiz8.jpg ma poi nn me la fa vedere!! ho riprovato tante volte ma niente!

ecco anche a me così!
Avatar utente
Vito Duff
Senior Member
 
Messaggi: 772
Iscritto il: 07/01/2009, 21:00
Località: mazara del vallo

Re: Problemi con il Forum? postate qui

Messaggioda _*Rebus*_ » 27/02/2010, 14:53

Immagine
Mettete il link con img come già facvevate ma poi dovete cancellare tutte le caselle spuntate sotto,non spuntandole nessuna,come nella immagine! ;)
Ancora qualche domanda?
ImmagineImmagine
Immagine
Avatar utente
_*Rebus*_
Senior Member
 
Messaggi: 730
Iscritto il: 18/01/2009, 16:12
Località: Cavallermaggiore CN

Re: Problemi con il Forum? postate qui

Messaggioda Jaki90 » 27/02/2010, 17:03

@rebus grazie mille!
Avatar utente
Jaki90
Senior Member
 
Messaggi: 1563
Iscritto il: 25/07/2008, 20:48
Località: Reggio Emilia

PrecedenteProssimo

Torna a A RUOTA LIBERA

Chi c’è in linea

Visitano il forum: Yahoo [Bot] e 1 ospite
cron